Skip to main content

Questions tagged [status-norepro]

Indicates that the site developers were not able to replicate the behavior reported.

9 questions with no upvoted or accepted answers
Filter by
Sorted by
Tagged with
6 votes
0 answers
214 views

I can't log out.

I choose "log out" from the menu and I get an error message. Apparently one cannot log out today.
Michael Hardy's user avatar
5 votes
0 answers
218 views

Rendering bug with overlapping text

Edit: whatever was done for the new design apparently also solved this problem. At least since this morning I have not been able to replicate the problem. Thanks to all who chimed in. I sometimes ...
Willie Wong's user avatar
  • 73.7k
4 votes
0 answers
115 views

What to do with: "You may only load the closed dialog every 3 seconds"

If I try to close a question then the following text appears: "You may only load the closed dialog every 3 seconds" and closing is not possible. I encounter this problem not on my own computer.
drhab's user avatar
  • 151k
4 votes
0 answers
3k views

Math Processing Error in solution.

I'm not sure if this is the right place to report this. For this particular question, whenever I first load it, I get a [Math Processing Error] only for my solution (question displays fine). When I ...
Calvin Lin's user avatar
  • 70.2k
4 votes
0 answers
110 views

Tex does not work in review

When I try to review a question/answer, most of the time Tex does not work. I do not know if this is a problem of my computer but I have no problem while looking at the questions. Do you have any idea?...
Karatuğ Ozan Bircan's user avatar
2 votes
0 answers
112 views

Single click on any tag while editing tags, effectively double-clicks, displaying tagged question list

Single clicking on any tag while editing tags, whether to add or remove a tag, performs the double action of executing the click (adding or removing the tag as requested) and then going to the list of ...
zyx's user avatar
  • 35.5k
1 vote
0 answers
79 views

MathJax on questions display page

The MathJax only renders correctly for some of my questions on my profile page, but when I click through to the question, it will render correctly.
bobobobo's user avatar
  • 9,532
0 votes
0 answers
89 views

Live preview is not available

A few minutes ago, I posted a question on MSE and noticed that live preview is not available when writing a question. I would like to ask if other users have encountered this problem too. Thanks!
Akira's user avatar
  • 17.5k
0 votes
0 answers
57 views

Solved. Dark theme flair not being updated while the others are.

I noticed that the dark flair theme is the only one that has not been updated, as shown in this picture from my profile: It must be emphasized that this dark theme flair is the one I display on my ...
C. Falcon's user avatar
  • 19.1k